Apache httpd 安全漏洞 CVE-2017-9788 CNNVD-201706-931

6.4 AV AC AU C I A
发布: 2017-07-13
修订: 2019-08-15

Apache httpd是美国阿帕奇(Apache)软件基金会的一款专为现代操作系统开发和维护的开源HTTP服务器。 Apache httpd 2.2.34之前的版本和2.4.27之前的2.4.x版本中存在安全漏洞。攻击者可利用该漏洞获取敏感信息,造成拒绝服务(段错误)。

0%
暂无可用Exp或PoC
当前有33条受影响产品信息