KVM AMD 代码安全漏洞 CVE-2021-3656 CNNVD-202108-1497

7.2 AV AC AU C I A
发布: 2022-03-04
修订: 2022-03-10

KVM是基于内核的虚拟机。 KVM 的 AMD 代码中存在安全漏洞,该漏洞源于在处理 L1 来宾提供的 VMCB(虚拟机控制块)以生成/处理嵌套来宾 (L2) 时对“virt_ext”的不正确验证。

0%
暂无可用Exp或PoC
当前有60条受影响产品信息