KVM AMD 代码安全漏洞 CVE-2021-3653 CNNVD-202108-1501

- AV AC AU C I A
发布: 2021-08-16
修订: 2021-08-17

KVM是基于内核的虚拟机。 KVM 的 AMD 代码中存在安全漏洞,该漏洞源于在处理 L1 来宾提供的 VMCB(虚拟机控制块)以生成/处理嵌套来宾 (L2) 时对“int_ctl”的不正确验证。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息