A flaw was found in the way Samba...... CVE-2020-25717

8.5 AV AC AU C I A
发布: 2022-02-18
修订: 2022-02-25

A flaw was found in the way Samba maps domain users to local users. An authenticated attacker could use this flaw to cause possible privilege escalation.

0%
暂无可用Exp或PoC
当前有44条受影响产品信息