Apache Tomcat 安全漏洞 CVE-2018-1336 CNNVD-201807-1991

5.0 AV AC AU C I A
发布: 2018-08-02
修订: 2020-04-15

Apache Tomcat是美国阿帕奇(Apache)软件基金会下属的Jakarta项目的一款轻量级Web应用服务器,它主要用于开发和调试JSP程序,适用于中小型系统。 Apache Tomcat中存在拒绝服务漏洞。远程攻击者可通过发送特制的数据利用该漏洞造成拒绝服务(无限循环)。以下版本受到影响:Apache Tomcat 9.0.0.M9版本至9.0.7版本,8.5.0版本至8.5.30版本,8.0.0.RC1版本至8.0.51版本,7.0.28版本至7.0.86版本。

0%
暂无可用Exp或PoC
当前有43条受影响产品信息