Adobe Commerce versions 2.4.3-p2... CVE-2022-35692

- AV AC AU C I A
发布: 2022-08-19
修订: 2022-09-04

Adobe Commerce versions 2.4.3-p2 (and earlier), 2.3.7-p3 (and earlier) and 2.4.4 (and earlier) are affected by an Improper Access Control vulnerability that could result in a Security feature bypass. An attacker could leverage this vulnerability to leak minor information of another user's account detials. Exploitation of this issue does not require user interaction.

0%
暂无可用Exp或PoC
当前有9条受影响产品信息