The WP Edit Menu WordPress plugin... CVE-2022-2276

- AV AC AU C I A
发布: 2022-08-22
修订: 2022-08-25

The WP Edit Menu WordPress plugin before 1.5.0 does not have authorisation and CSRF in an AJAX action, which could allow unauthenticated attackers to delete arbitrary posts/pages from the blog

0%
暂无可用Exp或PoC
当前有1条受影响产品信息