Broken Authentication vulnerability... CVE-2022-35726

- AV AC AU C I A
发布: 2022-08-23
修订: 2022-08-26

Broken Authentication vulnerability in yotuwp Video Gallery plugin <= 1.3.4.5 at WordPress.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息