PHP Library Remote Code Execution...

- AV AC AU C I A
发布: 2022-07-01
修订: 2022-04-29

Several PHP compatibility libraries contain a potential remote code execution flaw in their json_decode() function based on having copy pasted existing vulnerable code. Affected components include the WassUp Realtime analytics WordPress plugin, AjaXplorer Core, and more.

0%
当前有1条漏洞利用/PoC
当前有0条受影响产品信息