OpenCart Newsletter 3.0.2.0 SQL Injection...

- AV AC AU C I A
发布: 2022-05-23
修订: 2022-04-29

OpenCart Newsletter module version 3.0.2.0 suffers from a remote blind SQL injection vulnerability.

0%
当前有1条漏洞利用/PoC
当前有0条受影响产品信息