Beego 安全漏洞 CVE-2022-31259 CNNVD-202205-3941

- AV AC AU C I A
发布: 2022-05-21
修订: 2022-05-23

Beego是一款基于Go语言的开源Web框架。 Beego 存在安全漏洞,攻击者利用该漏洞可以绕过访问控制。以下产品和版本受到影响:1.12.4 版本及之前版本、2.0.2 之前的 2.x 版本。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息