radare2 安全漏洞 CVE-2022-1809 CNNVD-202205-3945

- AV AC AU C I A
发布: 2022-05-21
修订: 2022-05-23

radare2是一套用于处理二进制文件的库和工具。 radare2 5.7.0之前版本存在安全漏洞,该漏洞源于未初始化指针的访问。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息