An arbitrary file upload... CVE-2022-29347

7.5 AV AC AU C I A
发布: 2022-05-04
修订: 2022-05-12

An arbitrary file upload vulnerability in Web@rchiv 1.0 allows attackers to execute arbitrary commands via a crafted PHP file.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息