Google TensorFlow输入验证错误漏洞 CVE-2022-29212 CNNVD-202205-3933 CNVD-2022-44208

- AV AC AU C I A
发布: 2022-05-21
修订: 2022-05-23

Google TensorFlow是美国谷歌(Google)公司的一套用于机器学习的端到端开源平台。 Google TensorFlow 2.9.0之前版本、2.8.1之前版本、2.7.2之前版本和2.6.4之前版本存在输入验证错误漏洞,该漏洞源于应用在使用 TFLite 模型转换器创建的某些 TFLite 模型在加载到 TFLite 解释器时会发生崩溃。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息