Adobe Bridge越界读取漏洞(CNVD-2022-48777) CVE-2022-28850 CNVD-2022-48777

- AV AC AU C I A
发布: 2022-07-01
修订: 2022-07-01

Adobe Bridge是美国奥多比(Adobe)公司的一款文件查看器。 Adobe Bridge存在越界读取漏洞,攻击者可利用漏洞导致敏感内存泄露。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息