Sourcecodester Covid-19 Directory on... CVE-2022-28530

7.5 AV AC AU C I A
发布: 2022-05-05
修订: 2022-05-11

Sourcecodester Covid-19 Directory on Vaccination System 1.0 is vulnerable to SQL Injection via cmdcategory.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息