多款Adobe产品越界写入漏洞(CNVD-2022-43453) CVE-2022-28236 CNVD-2022-43453

- AV AC AU C I A
发布: 2022-05-11
修订: 2022-05-11

Adobe Acrobat是一套PDF文件编辑和转换工具。Adobe Acrobat Reader是一款PDF查看器。该软件用于打印,签名和注释PDF。 多款Adobe产品存在越界写入漏洞,攻击者可利用漏洞在当前用户的上下文中执行任意代码。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息