The Menubar WordPress plugin before... CVE-2022-1152

- AV AC AU C I A
发布: 2022-04-29
修订: 2022-04-29

The Menubar WordPress plugin before 5.8 does not sanitise and escape the command parameter before outputting it back in the response via the menubar AJAX action (available to any authenticated users), leading to a Reflected Cross-Site Scripting

0%
暂无可用Exp或PoC
当前有0条受影响产品信息