Jenkins Tests Selector Plugin 1.3.3... CVE-2022-28160

- AV AC AU C I A
发布: 2022-04-29
修订: 2022-04-29

Jenkins Tests Selector Plugin 1.3.3 and earlier allows users with Item/Configure permission to read arbitrary files on the Jenkins controller.

0%
暂无可用Exp或PoC
当前有0条受影响产品信息