Jenkins Coverage/Complexity Scatter... CVE-2022-28154

- AV AC AU C I A
发布: 2022-04-29
修订: 2022-04-29

Jenkins Coverage/Complexity Scatter Plot Plugin 1.1.1 and earlier does not configure its XML parser to prevent XML external entity (XXE) attacks.

0%
暂无可用Exp或PoC
当前有0条受影响产品信息