Acrobat Reader DC versions... CVE-2022-27788

- AV AC AU C I A
发布: 2022-05-11
修订: 2022-05-11

Acrobat Reader DC versions 22.001.20085 (and earlier), 20.005.3031x (and earlier) and 17.012.30205 (and earlier) are affected by an out-of-bounds write vulnerability that could result in arbitrary code execution in the context of the current user. Exploitation of this issue requires user interaction in that a victim must open a malicious file.

0%
暂无可用Exp或PoC
当前有0条受影响产品信息