Libarchive 安全漏洞 CVE-2022-26280 CNNVD-202203-2377

6.4 AV AC AU C I A
发布: 2022-03-28
修订: 2022-05-12

libarchive是一款多格式存档和压缩库。 Libarchive v3.6.0存在安全漏洞,该漏洞源于组件 zipx_lzma_alone_init 的越界读取。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息