Publify代码注入漏洞 CVE-2022-0578 CNVD-2022-38761

- AV AC AU C I A
发布: 2022-05-20
修订: 2022-05-20

Publify是一个简单但功能齐全的网络发布软件。 Publify 9.2.8之前版本存在代码注入漏洞,该漏洞源于存在代码注入漏洞,目前没有详细的漏洞细节提供。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息