Dell Command | Update, Dell Update,... CVE-2022-24426

- AV AC AU C I A
发布: 2022-04-29
修订: 2022-04-29

Dell Command | Update, Dell Update, and Alienware Update version 4.4.0 contains a Local Privilege Escalation Vulnerability in the Advanced Driver Restore component. A local malicious user could potentially exploit this vulnerability, leading to privilege escalation.

0%
暂无可用Exp或PoC
当前有0条受影响产品信息