Dell PowerScale OneFS 8.2.2 and... CVE-2022-24411

- AV AC AU C I A
发布: 2022-04-29
修订: 2022-04-29

Dell PowerScale OneFS 8.2.2 and above contain an elevation of privilege vulnerability. A local attacker with ISI_PRIV_LOGIN_SSH and/or ISI_PRIV_LOGIN_CONSOLE could potentially exploit this vulnerability, leading to elevation of privilege. This could potentially allow users to circumvent PowerScale Compliance Mode guarantees.

0%
暂无可用Exp或PoC
当前有0条受影响产品信息