The Popup by Supsystic WordPress... CVE-2022-0424

- AV AC AU C I A
发布: 2022-05-09
修订: 2022-05-09

The Popup by Supsystic WordPress plugin before 1.10.9 does not have any authentication and authorisation in an AJAX action, allowing unauthenticated attackers to call it and get the email addresses of subscribed users

0%
暂无可用Exp或PoC
当前有0条受影响产品信息