On BIG-IP version 16.1.x before... CVE-2022-23023

- AV AC AU C I A
发布: 2022-04-29
修订: 2022-04-29

On BIG-IP version 16.1.x before 16.1.2.1, 15.1.x before 15.1.5, 14.1.x before 14.1.4.5, and all versions of 13.1.x and 12.1.x, and BIG-IQ all versions of 8.x and 7.x, undisclosed requests by an authenticated iControl REST user can cause an increase in memory resource utilization. Note: Software versions which have reached End of Technical Support (EoTS) are not evaluated.

0%
暂无可用Exp或PoC
当前有0条受影响产品信息