The PowerPack Lite for Beaver... CVE-2022-0176

- AV AC AU C I A
发布: 2022-04-29
修订: 2022-04-29

The PowerPack Lite for Beaver Builder WordPress plugin before 1.2.9.3 does not sanitise and escape the tab parameter before outputting it back in an admin page, leading to a Reflected Cross-Site Scripting

0%
暂无可用Exp或PoC
当前有0条受影响产品信息