VMware Tools for Windows(12.0.0,... CVE-2022-22977

- AV AC AU C I A
发布: 2022-04-29
修订: 2022-04-29

VMware Tools for Windows(12.0.0, 11.x.y and 10.x.y) contains an XML External Entity (XXE) vulnerability. A malicious actor with non-administrative local user privileges in the Windows guest OS, where VMware Tools is installed, may exploit this issue leading to a denial-of-service condition or unintended information disclosure.

0%
暂无可用Exp或PoC
当前有0条受影响产品信息