Gibbon CMS v22.0.01 was discovered... CVE-2022-22868

- AV AC AU C I A
发布: 2022-04-29
修订: 2022-04-29

Gibbon CMS v22.0.01 was discovered to contain a cross-site scripting (XSS) vulnerability, that allows attackers to inject arbitrary script via name parameters.

0%
暂无可用Exp或PoC
当前有0条受影响产品信息