The vulnerability exists in TP-Link... CVE-2022-0162

- AV AC AU C I A
发布: 2022-04-29
修订: 2022-04-29

The vulnerability exists in TP-Link TL-WR841N V11 3.16.9 Build 160325 Rel.62500n wireless router due to transmission of authentication information in cleartextbase64 format. Successful exploitation of this vulnerability could allow a remote attacker to intercept credentials and subsequently perform administrative operations on the affected device through web-based management interface.

0%
暂无可用Exp或PoC
当前有0条受影响产品信息