Vim缓冲区溢出漏洞(CNVD-2022-05062) CVE-2021-4166 CNVD-2022-05062

5.8 AV AC AU C I A
发布: 2021-12-25
修订: 2022-03-15

Vim是一款基于UNIX平台的编辑器。 Vim存在缓冲区溢出漏洞,该漏洞源于vim很容易受到out -bounds Read的攻击,攻击者可利用该漏洞进行越界读取文件。

0%
当前有2条漏洞利用/PoC
当前有10条受影响产品信息