NVIDIA DCGM contains a vulnerability... CVE-2022-21820

- AV AC AU C I A
发布: 2022-06-03
修订: 2022-04-29

NVIDIA DCGM contains a vulnerability in nvhostengine, where a network user can cause detection of error conditions without action, which may lead to limited code execution, some denial of service, escalation of privileges, and limited impacts to both data confidentiality and integrity.

0%
暂无可用Exp或PoC
当前有0条受影响产品信息