A vulnerability in Cisco SD-WAN... CVE-2022-20734

4.9 AV AC AU C I A
发布: 2022-05-04
修订: 2022-05-11

A vulnerability in Cisco SD-WAN vManage Software could allow an authenticated, local attacker to view sensitive information on an affected system. This vulnerability is due to insufficient file system restrictions. An authenticated attacker with netadmin privileges could exploit this vulnerability by accessing the vshell of an affected system. A successful exploit could allow the attacker to read sensitive information on the underlying operating system.

0%
暂无可用Exp或PoC
当前有2条受影响产品信息