WordPress MC4WP plugin跨站脚本漏洞 CVE-2021-36833 CNVD-2022-48374

- AV AC AU C I A
发布: 2022-06-30
修订: 2022-06-30

WordPress和WordPress plugin都是WordPress基金会的产品。WordPress是一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。WordPress plugin是一个应用插件。 WordPress MC4WP plugin 4.8.6及之前版本存在跨站脚本漏洞,经过授权认证的攻击者可利用该漏洞在客户端执行JavaScript代码。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息