Python代码问题漏洞 CVE-2021-3737 CNNVD-202109-1140

7.1 AV AC AU C I A
发布: 2022-03-04
修订: 2022-03-15

Python是Python基金会的一套开源的、面向对象的程序设计语言。该语言具有可扩展、支持模块和包、支持多种平台等特点。 Python 中存在代码问题漏洞,该漏洞源于产品未能正确处理服务响应。攻击者可通过该漏洞导致拒绝服务。 以下产品及版本受到影响:Python 3.4 For Ubuntu 14.04、Python3.4-minimal For Ubuntu 16.04。

0%
暂无可用Exp或PoC
当前有19条受影响产品信息