The Logo Showcase with Slick Slider... CVE-2021-24730

4.0 AV AC AU C I A
发布: 2022-02-28
修订: 2022-03-07

The Logo Showcase with Slick Slider WordPress plugin before 1.2.5 does not have CSRF and authorisation checks in the lswss_save_attachment_data AJAX action, allowing any authenticated users, such as Subscriber, to change title, description, alt text, and URL of arbitrary uploaded media.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息