SAP Business Warehouse 安全漏洞 CVE-2021-21466 CNNVD-202101-767

- AV AC AU C I A
发布: 2022-05-19
修订: 2022-04-29

SAP Business Warehouse 存在安全漏洞,攻击者利用该漏洞访问敏感数据。以下产品及版本受到影响:SAP Business Warehouse 700、SAP Business Warehouse 701、SAP Business Warehouse 702、SAP Business Warehouse 711、SAP Business Warehouse 730、SAP Business Warehouse 731、SAP Business Warehouse 740、SAP Business Warehouse 750、SAP Business Warehouse 782,SAP BW / 4HANA 100、SAP BW / 4HANA 200。

0%
当前有1条漏洞利用/PoC
当前有0条受影响产品信息