Linux Nettle 加密问题漏洞 CVE-2021-20305

6.8 AV AC AU C I A
发布: 2021-04-05
修订: 2021-12-06

Linux Nettle是Linux 基金会开源的一个应用软件。包含的设计适合很容易在许多情况下一个低级别的密码库。 Nettle in versions before 3.7.2 存在加密问题漏洞,该漏洞允许攻击者强制使用无效签名,导致断言失败或可能的验证。

0%
暂无可用Exp或PoC
当前有8条受影响产品信息