QEMU 缓冲区错误漏洞 CVE-2021-20203 CNNVD-202102-1426 CNVD-2021-17229

- AV AC AU C I A
发布: 2021-02-19
修订: 2021-02-20

QEMU 中存在缓冲区错误漏洞。该漏洞源于攻击者可通过QEMU的vmxnet3触发整数溢出,以触发拒绝服务,并可能在主机系统上运行代码。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息