Canonical Ubuntu lldp 安全漏洞 CVE-2020-27827 CNNVD-202101-1127

7.1 AV AC AU C I A
发布: 2021-03-18
修订: 2021-08-04

Canonical Ubuntu是英国科能(Canonical)公司的一套以桌面应用为主的GNU/Linux操作系统。 Ubuntu lldp 软件中存在安全漏洞,攻击者可利用该漏洞触发拒绝服务攻击。以下产品及型号受到影响:Ubuntu 20.10 openvswitch-common,Ubuntu 20.04 LTS openvswitch-common Ubuntu 18.04 LTS openvswitch-common, Ubuntu 16.04 LTS: openvswitch-common

0%
暂无可用Exp或PoC
当前有18条受影响产品信息