Apache ActiveMQ effect 安全漏洞 CVE-2020-13920 CNNVD-202009-681 CNVD-2020-51793

4.3 AV AC AU C I A
发布: 2020-09-10
修订: 2021-07-21

Apache ActiveMQ是美国阿帕奇(Apache)软件基金会的一套开源的消息中间件,它支持Java消息服务、集群、Spring Framework等。effect是一款用于添加图像效果的软件包。 Apache ActiveMQ 5.15.12中存在安全漏洞。攻击者可利用该漏洞不通过身份验证连接到注册表。

0%
暂无可用Exp或PoC
当前有5条受影响产品信息