Google Chrome 缓冲区错误漏洞 CVE-2019-13734 CNNVD-201912-378

6.8 AV AC AU C I A
发布: 2019-12-10
修订: 2020-08-06

Google Chrome是美国谷歌(Google)公司的一款Web浏览器。 Google Chrome 79.0.3945.79之前版本中的SQLite存在缓冲区错误漏洞。远程攻击者可借助特制的HTML页面利用该漏洞执行任意代码。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息