Eclipse Jetty 信息泄露漏洞 CVE-2019-10247 CNNVD-201904-1009

5.0 AV AC AU C I A
发布: 2019-04-22
修订: 2020-10-20

Eclipse Jetty是Eclipse基金会的一个开源的、基于Java的Web服务器和Java Servlet容器。 Eclipse Jetty中存在安全漏洞。攻击者可利用该漏洞泄露信息。以下版本受到影响:Eclipse Jetty 7.x版本,8.x版本,9.2.27及之前版本,9.3.26及之前版本,9.4.16及之前版本。

0%
暂无可用Exp或PoC
当前有289条受影响产品信息